Incident

Minor Incident BERUFSBERATUNG https://www.berufsberatung.ch Admin Intranet SWISSDOC - https://swissdoc.sdbb.ch BERUFSBILDUNG - https://www.berufsbildung.ch DBLAP2 https://support.dblap2.ch LSR BERATUNG DIAGNOSTIK - https://test.sdbb.ch OTP - https://otp.sdbb.ch https://lsr.sdbb.ch https://lsr.sdbbservices.ch https://lsr-search.sdbbservices.ch ID SERVICE - https://id.sdbb.ch PROFESSION SERVICE - https://profession.sdbbservices.ch
2022-08-22 15:18 CET · 3 Wochen, ein Tag, 2 Stunden, 22 Minuten, 31 Sekunden

Update

Gelöst

Der Incident ist behoben. Die untenerwähnten Dienste funktionieren wieder ordnungsgemäss. Wir haben auf berufsberatung.ch eine Reihe von Massnahmen ergriffen, um wieder eine gewisse Stabilität zu erreichen. Wir beobachten die Leistung weiterhin und werden Sie bei weiteren Schwierigkeiten auf dem Laufenden halten.

September 13, 2022 · 17:40 CET
Untersuchung

Der Dienst bzw. die Dienste verzeichnen derzeit Leistungsprobleme. Dies führt dazu, dass sie zwischenzeitlich nur verlangsamt verwendet werden können oder bestimmte Seiten teilweise gar nicht erreichbar sind. Wir arbeiten an der Lösung und informieren weiter über diesen Kanal.

August 30, 2022 · 15:59 CET

← Zurück