Incident

Minor Incident BERUFSBERATUNG Admin OTP - https://otp.sdbb.ch
2022-05-31 15:49 CET · 18 Stunden, 12 Minuten, 15 Sekunden

Update

Gelöst

Der Incident ist behoben. Der Dienst bzw. die Dienste funktionieren wieder ordnungsgemäss.

Juni 1, 2022 · 10:01 CET
Untersuchung

Wir haben aus den Kantonen SG und ZH Informationen erhalten, dass es momentan Probleme bei der Verwendung der beiden erwähnten Applikationen gibt. Wir sind daran diese zu untersuchen.

Mai 31, 2022 · 15:54 CET

← Zurück