Ausfall

Major Incident OTP - https://otp.sdbb.ch
2022-03-28 07:03 CET · ein Tag, eine Minute, 46 Sekunden

Update

Gelöst

Der Incident ist behoben. Der Dienst bzw. die Dienste funktionieren wieder ordnungsgemäss.

März 29, 2022 · 07:05 CET
Update

Das Problem scheint behoben worden zu sein. Wir geben noch keine vollständige Entwarnung, beobachten die Lage noch für eine kurze Weile.

März 28, 2022 · 16:44 CET
Vorfall

Die Website ist aufgrund eines technischen Problems nicht erreichbar. Wir arbeiten an der Lösung und informieren, wenn die Applikation wieder zugänglich ist. Den aktuellen Status des Incident können sie hier verfolgen: https://sdbb.statuspal.io/?lang=de

März 28, 2022 · 07:05 CET

← Zurück