Probleme beim Versand von Emails

Major Incident BERUFSBERATUNG https://www.berufsberatung.ch Admin Intranet LSR OTP - https://otp.sdbb.ch https://lsr.sdbb.ch
2022-02-24 08:05 CET · 5 Stunden, 57 Minuten, 23 Sekunden

Update

Gelöst

Das Problem konnte behoben werden, die Zustellung der Mails erfolgt wieder in gewohnter Zeitspanne. Bei diesem Vorfall gingen keine Mails verloren.

Februar 24, 2022 · 14:02 CET
Untersuchung

Wir verzeichnen Probleme beim Versand von Emails aus den Applikationen berufsberatung.ch, OTP und LSR. Die Mails werden mit grosser Verzögerung versendet, das heisst es kann mehrere Stunden dauern bis ein Mail bei einem User/einer Userin ankommt. Wir arbeiten bereits intensiv an dem Problem.

Februar 24, 2022 · 10:00 CET

← Zurück