Minor incident

Minor incident SDBB | CSFO - https://sdbb.ch (inklusiv Serviceseiten) BERUFSBERATUNG - https://www.berufsberatung.ch BERUFSBERATUNG - Admin BERUFSBERATUNG - Intranet BERUFSBERATUNG - Webweaver LAUFBAHN - https://laufbahn.berufsberatung.ch BE-WERBUNG - https://be-werbung.ch/ CHANCEN - https://chancen.sdbb.ch/ PERSPEKTIVEN - https://perspektiven.sdbb.ch/ SWISSDOC - https://swissdoc.sdbb.ch VALIDACQUIS - https://validacquis.ch BERUFSBILDUNG - https://www.berufsbildung.ch BERUFSBILDUNG - Drupal SUPPLEMENTPROF - https://supplementprof.ch/ OTP - https://otp.sdbb.ch LSR - https://lsr.sdbb.ch LSR - https://lsr.sdbbservices.ch LSR - https://lsr-search.sdbbservices.ch LSR - https://profession.sdbb.ch LSR - https://profession.sdbbservices.ch ID SERVICE - https://id.sdbb.ch PANORAMA - https://www.panorama.ch RBS - https://rbs.sdbb.ch/de RBS - https://rbs.sdbbservices.ch/v1.0 SEDEX WEITERBILDUNG - https://weiterbildung.sdbb.ch SHOP - https://shop.sdbb.ch
13.11.2024 07:16 CET · 1 hour, 19 minutes

Updates

Resolved

The incident has been resolved. The services mentioned are working properly again.

November 13, 2024 · 08:35 CET
Issue

The services mentioned are currently experiencing performance problems. As a result, they can only be used slowly in the meantime or certain pages are sometimes not accessible at all. We are working on a solution and will keep you informed via this channel.

November 13, 2024 · 07:16 CET

← Back